Mit den kürzlich erschienenen Versions-Updates der drei aktuellen PHP-Zweige 5.6, 5.5 und 5.4 veröffentlicht die PHP Community drei stabile Unterversionen, die Sie ab sofort bei 1&1 nutzen können. Diverse Bugfixes und das Schließen von Sicherheitslücken machen die neuen Versionen PHP 5.6.2, 5.5.18 und 5.4.34 attraktiv, sicherer und unumgänglich.

Wenn Sie bereits eine unserer aktuellen Versionen ausgewählt haben, brauchen Sie weiterhin nichts zu tun sondern profitieren automatisch von den jüngsten Releases.

 

Grafik: pickypic/Fotolia.com