Im Dezember hatten wir an dieser Stelle darüber berichtet, dass uns das Forum von Chip Online "für immer" ausgeschlossen hat. Seit November beteiligt sich das Social Media Team von 1&1 an der Diskussion in zahlreichen Foren und versucht, Kunden von 1&1, die ein Problem haben, schnell und unbürokratisch zu helfen. Nutzer des Chip Online Forums müssen darauf leider weiterhin verzichten.

Chip.de Forum: Zugang gesperrt

DennisBelzner
Alle Beiträge
Am 14. Dezember hatte uns der Chef der Chip Community per Mail versprochen, dass man sich bei uns melden werde. Nachdem wir drei Monate später noch nichts aus München gehört hatten, haben wir letzte Woche selbst noch einmal nachgefragt.

Die Antwort: "Leider kann ich Ihnen noch immer keine positive Antwort geben, da wir prinzipiell keinen Kundensupport im CHIP-Forum zulassen."

In der Tat stand schon in der ersten Antwort vom Dezember "Sowie gestatten wir keinen Support von diversen Firmen in unserer Community", mit einem Verweis auf die Forenrichtinien. In diesen Richtlinien haben wir aber keinen entsprechenden Hinweis gefunden, lediglich das ursprünglich als Grund für den Rausschmiss angeführte "Werbeverbot" findet sich hier.

Wir finden das weiterhin schade, denn ein Großteil der Leser des Chip Online Forums dürfte wohl gerade auf der Suche nach Support sein. Und gerade bei DSL-Problemen kann oftmals nur der Provider helfen.

Bleibt also nur der Hinweis: Es gibt noch andere Foren, in denen wir helfen dürfen, zum Beispiel bei

Computerbild,
Connect oder
onlinekosten.de
.